1 1 1 1 1 Rating 0.00 (0 Votes)

Pourquoi ? Hein ! D'abord pourquoi tant de haine ?

Joomla

Bon on n'a pas chaumé depuis vendredi ? Je m'arrache les cheveux sur ce serveur après la base de données trop petite, les répertoires en read only, les vignettes qui ne s'affichent pas ... et maintenant l'Open Base Dir farceur !

Le site marche, mais je ne peux rien installer, cependant avec Jisse03 on a trouvé l'origine de l'incompatibilité avec le serveur dédié. Bien que LWS soit un hébergeur sérieux et qu'il soit  a priori compatible Joomla, il utilise pour ses serveurs une interface dénommée IPS Config qui dans sa version 3.0 dénote une certaine allergie à Joomla ... Dixit ce thread.

La solution est d'upgrader IPSConfig en version 3.0.2.1. mais là ce n'est pas moi qui décide ... Cependant le support LWS est sur le coup.

A bientôt et merci de votre patience,

Folamour,

 

 

 

Vous êtes ici : Accueil Arrow The News Arrow Newsflash mardi 17 août 2010