1 1 1 1 1 Rating 5.00 (1 Vote)

Le passage à la version 1.7 de Joomla n'est pas sans soucis. Ainsi nous essuyons les plâtres dans divers domaines (qui du reste me prennent un temps dingue...). Afin de vous éviter de chercher si le souci vient de votre configuration ou du site/blog, voici les erreurs que j'ai identifiées et qui sont en cours de traitement :

- Bug Rss Factory 2.0.1 (articles en liste de pied de page) qui ne cadre pas Fixé le 23.08.2011 Par Grand Schtroumpf cf. bug CSS template

- Menu Principal qui n'affiche pas la possibilité de voter, il faut cliquer sur « add comments » ou passer par le menu en liste à droite ou le top menu. Not a Bug

- JA comment 1.6 qui insère des lignes de blanc dans le template (a été désactivé) Nhat de Joomlart travaille dessus, Joomlart promet une version Joomla 1.7 complète pour fin Août 2011 : ) Fixé le 24.08.2011 par Nhat YES  : ) !

- Template JA Purity II 1.1.0 (custom) qui affiche un retour à la ligne à droite sous « Foreing Visitor » au top menu lors de la consultation de la page avec autres browser que Firefox 5.0.2/6.0 (En cours de traitement par Joomlart) Fixé le 18.08.2011 par Joomlart

- Erreur de synchronisation du template avec Internet explorer 9 au bout d'un moment de lecture les vidéos ne s'affichent plus, ou sont TRÈS saccadées, ne reste que le son Fix : Passez à Firefox 6.0 ! (je rigole tjrs en cours par Joomlart...)

- Compteur visiteur non précis si le cache du template est activé (en cours avec Joomlart)

- Jplayer 1.6.2 qui ne centre pas les vidéo (contact pris avec MaxSVK, pas de réponse)


La liste reste ouverte...

Je n'ai pas la science infuse et ne surfe que très peu sur le blog, n'hésitez pas à me contacter via... contact si vous avez identifié d'autres soucis.

Je fais mon maximum avec les équipes de support concernées pour résoudre ces désagréments,

Cordialement,

Folamour,


01.09.2011 Bug sur le serveur vue à 11h00 réparé par les équipe LWS à 15h41, ont les remercie infiniment, merci de me dire si vous avez des toujours des soucis de connexion/consultation via contact, (si vous pouviez me dire aussi si le chargement est plus lent pour vous aussi ?)

Merci

- Réglé vitesse a priori normal ai désactivé l'auto play de la caméra de Fukushima pour gagner 60kb/s !, désolé pour les GSM avant : ( ...

Bon surf,

06.10.2011 14h00 Passage de 10 sec a 23 sec pour charger le blog, j'ai aussitôt rebooté le serveur mais ont est passé a 84 sec pour toutes requête sur la machine, je suis désolé...

J'ai prévenu le service technique de LWS j'attend leur réponse,

Réglé à 14h32... Bravo aux équipes LWS pour leur réactivité ! : on est à 2 sec ; ) c'est déjà bcp mieux...

Folamour

 

 

 

 

Folamour,

 

 

 

Vous êtes ici : Accueil Arrow Divers Arrow Bugs identifiés en cours de résolution...